Arsip Tag: error configure

Patch FragRoute 1.2 untuk Mendukung Libevent > 1.2

Setelah sekian lama vakum nge-blog, sekarang kembali saya sharing patch kecil untuk fragroute 1.2 untuk mendukung libevent > 1.2. Patch ini adalah tambahan kecil dari patch yang saya dapatkan dari AUR Arch Linux, dan saya jadikan 1 dengan patch sebelumnya. … Baca lebih lanjut

Dipublikasi di beginner, GNU/LINUX, intermediate | Tag , , , , , | Meninggalkan komentar